Want to make creations as awesome as this one?

Transcript

QUIZ

empezar

EXCEL

HABER SI SABES

PREGUNTA 1/15

Explicación

La función CONTARA cuenta las celdas que contienen cualquier tipo de información, incluidos los valores de error y texto vacío (""). Por ejemplo, si el rango contiene una fórmula que devuelve una cadena vacía, la función CONTARA cuenta ese valor. La función CONTARA no cuenta celdas vacías.

PREGUNTA 2/15

Explicación

Una hoja de cálculo es un programa para la manipulación de datos dispuestos en forma de tablas, con la finalidad de efectuar operaciones complejas con fórmulas y funciones

PREGUNTA 3/15

Explicación

NO, LA RESTA NO TIENE UNA FUNCION YA QUE SIMPLEMENTE COOLOCAR = Y SELECCIONAR CELDAS PONEMOS UN GUIN PARA REPRESENTAR LA RESTA

PREGUNTA 4/15

Explicación

Las fórmulas en Excel se crean determinando los valores directos o las referencias de celda y añadiendo la operación matemática correspondiente. Por ejemplo: =A1-A2. Las funciones en Excel se crean a partir de argumentos que se meten entre paréntesis. Por ejemplo: =SUMA (A1:A13).

PREGUNTA 5/15

Explicación

La fórmula se muestra en la barra de fórmulas, =PROMEDIO(A2:A7) si usa los datos de ejemplo. En la barra de fórmulas, seleccione el contenido entre los paréntesis, que es A2:A7 si usa los datos de ejemplo. , haga clic en las celdas cuyo promedio desea calcular y, después, presione RETORNO.

PREGUNTA 6/15

Explicación

Una celda es una porción o espacio útil en la hoja de cálculo.

¡Quiz finalizado!

¡wow! si que sabes.¡Muchas gracias por realizar este quiz!